<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://civiewnews.com/xmlrpc.php">
<title>Grad Page &#8211; The CI View</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The CI View &raquo; Feed" href="https://civiewnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The CI View &raquo; Comments Feed" href="https://civiewnews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The CI View &raquo; iCal Feed" href="https://civiewnews.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civiewnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://civiewnews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://civiewnews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://civiewnews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://civiewnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://civiewnews.com/wp-includes/css/dist/components/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://civiewnews.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://civiewnews.com/wp-includes/css/dist/nux/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://civiewnews.com/wp-includes/css/dist/editor/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='captain-form-block-style-css-css'  href='https://civiewnews.com/wp-content/plugins/captainform/admin/gutenberg/blocks.style.build.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://civiewnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='drag-themes-style-css'  href='https://civiewnews.com/wp-content/themes/aqueduct/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://civiewnews.com/wp-content/themes/aqueduct/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://civiewnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://civiewnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civiewnews.com/wp-json/wp/v2/pages/3166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civiewnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civiewnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://civiewnews.com/grad-page/" />
<link rel='shortlink' href='https://wp.me/P83mdX-P4' />
<link rel="alternate" type="application/json+oembed" href="https://civiewnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciviewnews.com%2Fgrad-page%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://civiewnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciviewnews.com%2Fgrad-page%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://civiewnews.com"><link rel="https://theeventscalendar.com/" href="https://civiewnews.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grad Page" />
<meta property="og:url" content="https://civiewnews.com/grad-page/" />
<meta property="og:description" content="Student Name &#8220;Do you see over yonder, friend Sancho, thirty or forty hulking giants? I intend to do battle with them and slay them.&#8221;— Don Quixote" />
<meta property="article:published_time" content="2021-02-25T22:59:11+00:00" />
<meta property="article:modified_time" content="2021-02-26T00:00:45+00:00" />
<meta property="og:site_name" content="The CI View" />
<meta property="og:image" content="http://civiewnews.com/wp-content/uploads/2020/11/William_Nutt-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/civiewnews.com/wp-content/uploads/2020/11/William_Nutt-1024x683.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:text:title" content="Grad Page" />
<meta name="twitter:image" content="https://civiewnews.com/wp-content/uploads/2020/11/William_Nutt.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://civiewnews.com/wp-content/uploads/2020/09/cropped-Screen-Shot-2020-09-09-at-12.18.45-PM-32x32.png" sizes="32x32" />
<link rel="icon" href="https://civiewnews.com/wp-content/uploads/2020/09/cropped-Screen-Shot-2020-09-09-at-12.18.45-PM-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://civiewnews.com/wp-content/uploads/2020/09/cropped-Screen-Shot-2020-09-09-at-12.18.45-PM-180x180.png" />
<meta name="msapplication-TileImage" content="https://civiewnews.com/wp-content/uploads/2020/09/cropped-Screen-Shot-2020-09-09-at-12.18.45-PM-270x270.png" />

<style>
/*--------------------------------------------------------------
5.1 Links
--------------------------------------------------------------*/
a {
color: #c11515;
}


a:hover,
a:focus,
a:active{
color: #0a0000;
}

html{
	font-family:Source Sans Pro;
}

.menu-footer ul ul li:hover > a,
.menu-footer ul ul li a:hover, .hentry .entry-meta, .menu-footer > ul > li:hover > a, .drag-social-button a:hover, .three-column-footer h2{
  color: #c11515;
}
.searchboxcontainer,
button,
input[type="button"],
input[type="reset"],
input[type="submit"],
.newsticker-holder span,
.slider-title,
.titlecatholder span,
.read-more-button a,
.paging .nav-links span,
.howl-email-subs-box,
.woocommerce #respond input#submit,
.woocommerce a.button,
.woocommerce button.button,
.woocommerce input.button,
.main-navigation ul ul,
.main-navigation ul li:hover,
.main-navigation ul .current-menu-item,
.tagcloud a:hover,
.drag-social-button-center ul li a:hover
{
background: #c11515;
}
.entry-content{
font-size: 14px;
}
/*--------------------------------------------------------------
5.1 Boxed Layout
--------------------------------------------------------------*/
.secondary-navigation .tinynav{
	background: #c11515;
}
</style>

</head>

<body class="page-template-default page page-id-3166 wp-custom-logo tribe-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="hfeed site">

<div class="drag-navbar">
<div class="container">

                <nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480"><a href="https://civiewnews.com/about/">About</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3887"><a href="https://civiewnews.com/category/news/">News</a></li>
<li id="menu-item-3888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3888"><a href="https://civiewnews.com/category/opinion/">O&amp;E</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="https://civiewnews.com/category/broadcasting/">Broadcasting</a></li>
<li id="menu-item-2477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2477"><a href="https://civiewnews.com/archives/">Archived Issues</a></li>
</ul></div>		</nav><!-- #site-navigation -->
<div class="searchboxcontainer"><i class="fa fa-search"></i></div>
</div>
</div>
<div class="srchcontainer">
<div class="srchcontainerin">
<form role="search" method="get" class="search-form" action="https://civiewnews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>
</div>
	<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
        <div class="container">
        		<div class="site-branding">
				<a href="https://civiewnews.com/" class="custom-logo-link" rel="home"><img width="2692" height="1438" src="https://civiewnews.com/wp-content/uploads/2016/09/cropped-cropped-Logo-final-01.jpg" class="custom-logo" alt="CSU Channel Islands The CI View Associated Students Inc." srcset="https://civiewnews.com/wp-content/uploads/2016/09/cropped-cropped-Logo-final-01.jpg 2692w, https://civiewnews.com/wp-content/uploads/2016/09/cropped-cropped-Logo-final-01-300x160.jpg 300w, https://civiewnews.com/wp-content/uploads/2016/09/cropped-cropped-Logo-final-01-768x410.jpg 768w, https://civiewnews.com/wp-content/uploads/2016/09/cropped-cropped-Logo-final-01-1024x547.jpg 1024w" sizes="(max-width: 2692px) 100vw, 2692px" /></a>		</div><!-- .site-branding -->
		            <nav id="bottom-navigation" class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="menu-footer">
		<ul id="menu-footer-menu" class="menu"><li id="menu-item-2487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2487"><a href="http://civiewnews.com/wp-login.php">Staff Login</a></li>
</ul></div>
		</nav>

	</div>	
	</header><!-- #masthead -->


<div class="break-social">
<div class="container">
<div class="newsticker-holder">
<span>Breaking</span>
<ul class="newsticker">
<li><a href="https://civiewnews.com/broadcasting/having-an-emotional-support-animal/">Having an emotional support animal</a> </li> <li><a href="https://civiewnews.com/news/students-speak-on-new-ethnic-studies-requirement/">Students speak on new ethnic studies requirement</a> </li> <li><a href="https://civiewnews.com/broadcasting/staff-snack-picks-episode-1-cookies/">Staff Snack Picks: Episode 1 (Cookies)</a> </li> <li><a href="https://civiewnews.com/opinion/the-troubled-and-confusing-history-of-disneys-california-adventure/">The troubled and confusing history of Disney’s California Adventure</a> </li> <li><a href="https://civiewnews.com/news/hello-ekhobot/">Hello, Ekhobot</a> </li> <li><a href="https://civiewnews.com/broadcasting/the-ci-view-reporter-week/">The CI View Reporter Week</a> </li> <li><a href="https://civiewnews.com/opinion/valentines-day-date-ideas-fit-for-a-pandemic/">Valentine’s Day date ideas fit for a pandemic</a> </li> <li><a href="https://civiewnews.com/news/sororities-excited-for-formal-recruitment/">Sororities excited for formal recruitment</a> </li> <li><a href="https://civiewnews.com/news/history-of-valentines-day/">History of Valentine’s Day</a> </li> <li><a href="https://civiewnews.com/broadcasting/entertainment-recap-episode-1/">Entertainment Recap: Episode 1</a> </li> </ul>
</div>
<div class="drag-social-button">
	<ul>
   <li><a class="fblink" href="http://facebook.com/ciview" target="blank"><i class="fa fa-facebook"></i></a></li><li><a class="twitterlink" href="http://twitter.com/theciview" target="blank"><i class="fa fa-twitter"></i></a></li>
 <li><a class="instalink" href="http://instagram.com/theciview" target="blank"><i class="fa fa-instagram"></i></a></li> <li><a class="ytubelink" href="https://www.youtube.com/channel/UC3hO6wFZgyuAk1jb06BrMHA" target="blank"><i class="fa fa-youtube"></i></a></li></ul>
</div>
<div class="globetoogle"><i class="fa fa-globe"></i></div>
</div>
</div>
	<div id="content" class="site-content">
<div class="main-outer container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

			
				
<article id="post-3166" class="post-3166 page type-page status-publish hentry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	<header class="entry-header">
		<h1 class="entry-title" itemprop="headline">Grad Page</h1>	</header><!-- .entry-header -->

	<div class="entry-content" itemprop="text">
		
<h1 class="has-text-align-center has-black-color has-text-color has-huge-font-size">Student Name</h1>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><a href="http://civiewnews.com/wp-content/uploads/2020/11/William_Nutt.jpg"><img loading="lazy" src="http://civiewnews.com/wp-content/uploads/2020/11/William_Nutt-1024x683.jpg" alt="" class="wp-image-4011" width="1024" height="683" srcset="https://civiewnews.com/wp-content/uploads/2020/11/William_Nutt-1024x683.jpg 1024w, https://civiewnews.com/wp-content/uploads/2020/11/William_Nutt-300x200.jpg 300w, https://civiewnews.com/wp-content/uploads/2020/11/William_Nutt-768x512.jpg 768w, https://civiewnews.com/wp-content/uploads/2020/11/William_Nutt-720x480.jpg 720w, https://civiewnews.com/wp-content/uploads/2020/11/William_Nutt-480x320.jpg 480w, https://civiewnews.com/wp-content/uploads/2020/11/William_Nutt.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></div>



<blockquote class="wp-block-quote has-text-align-left is-style-large"><p>&#8220;Do you see over yonder, friend Sancho, thirty or forty hulking giants? I intend to do battle with them and slay them.&#8221;</p><cite>— Don Quixote</cite></blockquote>



<hr class="wp-block-separator is-style-dots"/>
</div></div>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				
			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="search-8" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://civiewnews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="media_video-7" class="widget widget_media_video"><h3 class="widget-title">Get involved with The CI View!</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-3166-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/YNg43u6hD2Q?_=1" /><a href="https://youtu.be/YNg43u6hD2Q">https://youtu.be/YNg43u6hD2Q</a></video></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://civiewnews.com/news/embedded-peer-education-expands-support-during-online-learning/" class="bump-view" data-bump-view="tp">Embedded peer education expands support during online learning</a>					</li>
								<li>
					<a href="https://civiewnews.com/opinion/black-history-month-according-to-ci-students-from-february-27-2018/" class="bump-view" data-bump-view="tp">Black History Month according to CI students</a>					</li>
								<li>
					<a href="https://civiewnews.com/opinion/the-troubled-and-confusing-history-of-disneys-california-adventure/" class="bump-view" data-bump-view="tp">The troubled and confusing history of Disney’s California Adventure</a>					</li>
								<li>
					<a href="https://civiewnews.com/news/adderall-the-silent-problem/" class="bump-view" data-bump-view="tp">Adderall: The silent problem</a>					</li>
								<li>
					<a href="https://civiewnews.com/sports/volleyball-club-takes-over-the-court/" class="bump-view" data-bump-view="tp">Volleyball Club takes over the court</a>					</li>
								<li>
					<a href="https://civiewnews.com/broadcasting/staff-snack-picks-episode-1-cookies/" class="bump-view" data-bump-view="tp">Staff Snack Picks: Episode 1 (Cookies)</a>					</li>
								<li>
					<a href="https://civiewnews.com/broadcasting/having-an-emotional-support-animal/" class="bump-view" data-bump-view="tp">Having an emotional support animal</a>					</li>
								<li>
					<a href="https://civiewnews.com/news/dr-richard-yao-appointed-interim-president/" class="bump-view" data-bump-view="tp">Dr. Richard Yao Appointed Interim President</a>					</li>
								<li>
					<a href="https://civiewnews.com/opinion/students-outlook-on-being-virtual-in-spring-2021/" class="bump-view" data-bump-view="tp">Students outlook on being virtual in spring 2021</a>					</li>
								<li>
					<a href="https://civiewnews.com/news/csu-chancellor-decides-not-to-raise-tuition-for-2021-2022-academic-year/" class="bump-view" data-bump-view="tp">CSU Chancellor decides not to raise tuition for 2021-2022 academic year</a>					</li>
				</ul></aside></div><!-- #secondary -->
</div>

	</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
  <div class="container">
    <div class="three-column-footer">
        
      </div>
      </div><!-- .site-info -->
  </footer><!-- #colophon -->
   <div class="copyright">
   <div class="container">
   <div class="copyright-text">
  Designed By <a href="http://www.howlthemes.com" target="blank" style="color:#efefef;text-decoration:none;">HowlThemes</a>
   </div>
   <div class="back-top">
   <a href="#" id="back-to-top" title="Back to top">Back To Top<i class="fa fa-arrow-circle-o-up"></i></a>
   </div>
   </div>
   </div>
</div><!-- #page -->
	
<img alt='css.php' src="https://civiewnews.com/wp-content/plugins/cookies-for-comments/css.php?k=f63c3701c24d5ee4b1337a6bd8b66a4f&amp;o=i&amp;t=1356313084" width='1' height='1' />		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://civiewnews.com/wp-admin/admin-ajax.php";
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='https://civiewnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://civiewnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://civiewnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://civiewnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://civiewnews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://civiewnews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://civiewnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://civiewnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://civiewnews.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "82019ad958" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://civiewnews.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://civiewnews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://civiewnews.com/wp-content/themes/aqueduct/js/dragjs.js?ver=5.6.2' id='myscript-js'></script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://civiewnews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'119011105',post:'3166',tz:'0',srv:'civiewnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '119011105', '3166' ]);
</script>

</body>
</html>
